Tunturi City Morini (Bing) sähkövika

Eikö sytytä? Kysäise neuvoa täällä!

Tunturi City Morini (Bing) sähkövika

ViestiKirjoittaja kk1234 » 12 Marras 2017, 18:28

Koitan saada Bing-kaasarillista City Morinia ajokuntoon ja sähköissä on nyt ongelmaa, joka ei tunnu millään ratkeavan. Kun etuvalo ja takavalo ovat molemmat kytkettyinä, niin molemmat palavat himmeästi. Kun etuvalon kytkennät irrottaa, niin takavalo palaa kirkkaasti ja kaasua lisätessä rikkoo 6V3W polttimon. Kun takavalon kytkennät irrottaa, niin etuvalo palaa kirkkaammin kuin takavalon kanssa, mutta polttimo säilyy ehjänä kuitenkin. Edessä 6V15W polttimo.

Kokeilin vetää takavalon maadoituksen lyhdyltä lyhyellä apupiuhalla suoraan runkoon, mutta ei ollut vaikutusta valon kirkkauteen. Samaa testasin myös etulyhdyn kanssa, mutta siinäkään ei tuntunut olevan vaikutusta maadoituksen uusimisella.

Tööttiä painaessa valot himmenevät entisestään ja monesti lakkaavat kokonaan palamasta.

En nyt keksi enää, missä vika voisi olla kytkennöissä. Antaakohan magneetto liian vähän virtaa vai mistä voisi olla kyse?
kk1234
Kolmipyörä
 
Viestit: 1
Liittynyt: 12 Marras 2017, 18:06

Re: Tunturi City Morini (Bing) sähkövika

ViestiKirjoittaja Anza » 13 Marras 2017, 17:04

Ei ole vika vaan ominaisuus :)
Harrastus josta jää rahaa tähteeksi on huono harrastus.
Käyttäjän avatar
Anza
Tunturi-guru
 
Viestit: 1240
Liittynyt: 19 Helmi 2009, 22:23

Re: Tunturi City Morini (Bing) sähkövika

ViestiKirjoittaja CityFly » 18 Helmi 2018, 22:48

Ihan ominaisuus. Ei pääse yli
Tunturi City -88
CityFly
Vanha tekijä
 
Viestit: 289
Liittynyt: 07 Maalis 2010, 17:52
Paikkakunta: Siilinjärvi


Paluu Sähköt

Paikallaolijat

Käyttäjiä lukemassa tätä aluetta: Ei rekisteröityneitä käyttäjiä ja 3 vierailijaa

cron